Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 5.6.40-39+0~20210112.43+debian10~1.gbpe0cf00. Your Composer dependencies require the following PHP extensions to be installed: bcmath