Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 5.6.40-27+0~20200419.33+debian10~1.gbp02e670. Your Composer dependencies require the following PHP extensions to be installed: bcmath